【开元ky888棋牌注册登录入口】
  • 首页
  • 新闻动态
  • 产品展示
  • 行业资讯
  • 工程案例
  • 行业资讯

    通达信角度捕捉起涨点【副图】选股预警指标公式

    发布日期:2022-09-07 11:14    点击次数:60

    角线:=(ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*180/3.14115926);角线MA:=MA(角线,5);ANA:=PLOYLINE(CROSS(角线,角线MA),角线MA),COLORRED;ANB:=PLOYLINE(CROSS(角线MA,角线),角线MA),COLORFF00FF ;角买点:=CROSS(角线,角线MA) AND ((ANB>REF(ANB,1) AND ANB>ANA AND 角线MA<=0) OR ((角线MA<=-45 OR CROSS(角线MA,-45)) AND (ANB<-60 OR LLV("KDJ.J",3)<=-49) AND ANB>0)),行业资讯COLORGREEN;角买入:=IF(角买点,1,0),COLORRED,LINETHICK2;起涨点:COUNT(CROSS(角线,角线MA),ANA<REF(ANA,5) AND ANB>REF(ANB,5));

    图片

    本站是供应集团知识打点的网络存储空间,全体内容均由用户宣布,不代表本站概念。请留心甄别内容中的联络要领、诱惑置办等信息,谨防诳骗。如缔造有害或侵权内容,请点击一键告发。

    上一篇:微博精选220727

    下一篇:没有了